pyraw in Zenoss 2.5.3 allows local ... CVE-2019-14257

7.2 AV AC AU C I A
发布: 2019-08-21
修订: 2019-09-10

pyraw in Zenoss 2.5.3 allows local privilege escalation by modifying environment variables to redirect execution before privileges are dropped, aka ZEN-31765.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息