Brandy 1.20.1 has a heap-based ... CVE-2019-14665

4.3 AV AC AU C I A
发布: 2019-08-05
修订: 2019-09-10

Brandy 1.20.1 has a heap-based buffer overflow in define_array in variables.c via crafted BASIC source code.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息