The ultimate-member plugin before ... CVE-2019-14945

3.5 AV AC AU C I A
发布: 2019-08-12
修订: 2019-09-10

The ultimate-member plugin before 2.0.54 for WordPress has XSS.

0%
暂无可用Exp或PoC
当前有244条受影响产品信息