The ultimate-member plugin before ... CVE-2019-14946

3.5 AV AC AU C I A
发布: 2019-08-12
修订: 2019-09-10

The ultimate-member plugin before 2.0.52 for WordPress has XSS related to UM Roles create and edit operations.

0%
暂无可用Exp或PoC
当前有242条受影响产品信息