iCMS 7.0.15 allows ... CVE-2019-14976

4.3 AV AC AU C I A
发布: 2019-08-12
修订: 2019-09-10

iCMS 7.0.15 allows admincp.php?app=apps XSS via the keywords parameter.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息