In Joomla! before 3.9.11, inadequate ... CVE-2019-15028

- AV AC AU C I A
发布: 2019-08-14
修订: 2019-08-22

In Joomla! before 3.9.11, inadequate checks in com_contact could allow mail submission in disabled forms.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用