The easy-digital-downloads plugin ... CVE-2019-15116

4.3 AV AC AU C I A
发布: 2019-08-16
修订: 2019-09-10

The easy-digital-downloads plugin before 2.9.16 for WordPress has XSS related to IP address logging.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用