The Kunena extension before 5.1.14 ... CVE-2019-15120

4.3 AV AC AU C I A
发布: 2019-08-16
修订: 2019-09-10

The Kunena extension before 5.1.14 for Joomla! allows XSS via BBCode.

0%
暂无可用Exp或PoC
当前有3条受影响产品信息