Linux kernel 信息泄露漏洞 CVE-2019-15902 CNNVD-201909-180

4.7 AV AC AU C I A
发布: 2019-09-04
修订: 2019-10-17

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel中存在信息泄露漏洞。该漏洞源于网络系统或产品在运行过程中存在配置等错误。未授权的攻击者可利用漏洞获取受影响组件敏感信息。以下产品及版本受到影响:Linux kernel 4.4.x版本至4.4.190版本,4.9.x版本至4.9.190版本,4.14.x版本至4.14.141版本,4.19.x版本至4.19.69版本,5.2.x版本至5.2.11。

0%
暂无可用Exp或PoC
当前有14条受影响产品信息