Linux kernel 缓冲区错误漏洞 CVE-2019-15916 CNNVD-201909-185

7.8 AV AC AU C I A
发布: 2019-09-04
修订: 2020-08-24

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.0.1之前版本中的net/core/net-sysfs.c文件的‘register_queue_kobjects()’函数存在缓冲区错误漏洞。攻击者可利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息