Hunspell 1.7.0 has an invalid read... CVE-2019-16707

4.3 AV AC AU C I A
发布: 2019-09-23
修订: 2020-12-01

Hunspell 1.7.0 has an invalid read operation in SuggestMgr::leftcommonsubstring in suggestmgr.cxx.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息