MikroTik RouterOS versions Stable ... CVE-2019-3943

7.5 AV AC AU C I A
发布: 2019-04-10
修订: 2019-06-11

MikroTik RouterOS versions Stable 6.43.12 and below, Long-term 6.42.12 and below, and Testing 6.44beta75 and below are vulnerable to an authenticated, remote directory traversal via the HTTP or Winbox interfaces. An authenticated, remote attack can use this vulnerability to read and write files outside of the sandbox directory (/rw/disk).

0%
暂无可用Exp或PoC
当前有199条受影响产品信息