A vulnerability reported in Lenovo ... CVE-2019-6177

7.5 AV AC AU C I A
发布: 2019-08-21
修订: 2019-09-10

A vulnerability reported in Lenovo Solution Center version 03.12.003, which is no longer supported, could allow log files to be written to non-standard locations, potentially leading to privilege escalation. Lenovo ended support for Lenovo Solution Center and recommended that customers migrate to Lenovo Vantage or Lenovo Diagnostics in April 2018.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息