SQLite3 from 3.6.0 to and including ... CVE-2019-8457

7.5 AV AC AU C I A
发布: 2019-05-30
修订: 2019-09-10

SQLite3 from 3.6.0 to and including 3.27.2 is vulnerable to heap out-of-bound read in the rtreenode() function when handling invalid rtree tables.

0%
暂无可用Exp或PoC
当前有131条受影响产品信息