Centreon before 19.04.15 allows... CVE-2020-13252

- AV AC AU C I A
发布: 2020-05-21
修订: 2020-06-01

Centreon before 19.04.15 allows remote attackers to execute arbitrary OS commands by placing shell metacharacters in RRDdatabase_status_path (via a main.get.php request) and then visiting the include/views/graphs/graphStatus/displayServiceStatus.php page.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用