An issue was discovered in LibreNMS... CVE-2020-15877

- AV AC AU C I A
发布: 2020-07-21
修订: 2020-08-14

An issue was discovered in LibreNMS before 1.65.1. It has insufficient access control for normal users because of "'guard' => 'admin'" instead of "'middleware' => ['can:admin']" in routes/web.php.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用