Google Chrome 安全漏洞 CVE-2020-15960 CNNVD-202009-1280 CNVD-2020-53297

6.8 AV AC AU C I A
发布: 2020-09-21
修订: 2021-01-02

Google Chrome是美国谷歌(Google)公司的一款Web浏览器。 Google Chrome 85.0.4183.121之前的版本存在安全漏洞,该漏洞源于堆缓冲区溢出,该漏洞允许攻击者通过精心制作的HTML页面执行超出范围的内存访问。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息