expressfs.ftpserver.txt...

- AV AC AU C I A
发布: 1999-11-02
修订: 2018-10-17

ExpressFS 2.x FTP Server and earlier are vulnerable to a remotely exploitable buffer overflow. This can result in a denial of service and at worst in arbitrary code being executed on the system. Tested in: Windows 98 / Windows NT.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用