cmail-2.4.txt...

- AV AC AU C I A
发布: 1999-11-02
修订: 2018-10-17

CMail SMTP server version 2.4 has a remotely exploitable buffer overflow (long MAIL FROM:). This vulnerability may allow an attacker to execute arbitrary code on the target server.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用