Webmin 1.920 Remote Code Execution...

- AV AC AU C I A
发布: 2019-08-12
修订: 2019-08-13

This Metasploit module exploits an arbitrary command execution vulnerability in Webmin versions 1.920 and below. If the password change module is turned on, the unauthenticated user can execute arbitrary commands with root privileges.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用