Web Wiz Forums 12.01 SQL Injection...

- AV AC AU C I A
发布: 2019-08-16
修订: 2019-08-19

Web Wiz Forums version 12.01 suffers from a remote SQL injection vulnerability.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用