WebsiteBaker 2.12.2 SQL Injection...

- AV AC AU C I A
发布: 2020-10-01
修订: 2020-10-02

WebsiteBaker version 2.12.2 suffers from an authenticated remote SQL injection vulnerability.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用