FortiSIEM 5.2.8 EL Injection /...

- AV AC AU C I A
发布: 2020-10-07
修订: 2020-10-07

FortiSIEM versions 5.2.8 and below are vulnerable to an unauthorized remote command execution vulnerability via Expression Language injection. This advisory notes that the Richsploit exploit can be leveraged to still achieve code execution.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用