052004.txt...

- AV AC AU C I A
发布: 2004-05-19
修订: 2021-01-11

Within phpMyFAQ an input validation problem exists which allows an attacker to include arbitrary local files. With known tricks to inject PHP code into log or session files this could lead to remote PHP code execution. Versions affected are 1.3.12 and below for the stable releases, and 1.4.0-alpha1 and below for the developer releases.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息