2004-betaNC-001.txt...

- AV AC AU C I A
发布: 2004-06-02
修订: 2021-01-11

Nuke Cops betaNC PHP-Nuke Bundle with PHPNuke 6.5 and later are susceptible to multiple path disclosure vulnerabilities that can lead to SQL injection and code execution attacks.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息