IPswitch WS_FTP服务特权扩大漏洞 CVE-1999-1171 CNNVD-199902-007

4.6 AV AC AU C I A
发布: 1999-02-02
修订: 2019-08-13

IPswitch WS_FTP中存在安全漏洞。本地攻击者可利用该漏洞获得额外的权限,以及修改或添加邮件账号。

0%
当前有1条漏洞利用/PoC
当前有3条受影响产品信息