Sambar Server获取有关服务器的敏感信息漏洞 CVE-1999-1178 CNNVD-199806-009

5.0 AV AC AU C I A
发布: 1998-06-10
修订: 2017-12-19

Sambar Server 4.1版本中存在漏洞,远程攻击者借助dumpenv.pl脚本的HTTP请求获取有关服务器的敏感信息。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息