Netscape Communicator服务拒绝漏洞 CVE-1999-1226 CNNVD-199910-050

2.6 AV AC AU C I A
发布: 1999-10-28
修订: 2017-10-10

Netscape Communicator 4.7及之前的版本存在漏洞。远程攻击者借助一个长的证书密钥导致服务拒绝,并且可能执行任意命令。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息