Linux kernel 资源管理错误漏洞 CVE-2019-15807 CNNVD-201908-2222

4.7 AV AC AU C I A
发布: 2019-08-29
修订: 2020-08-24

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.1.13之前版本中的drivers/scsi/libsas/sas_expander.c文件存在内存泄露漏洞。攻击者可利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息