Linux内核蓝牙安全漏洞 CVE-2020-12351 CNNVD-202010-613

5.8 AV AC AU C I A
发布: 2020-11-23
修订: 2021-04-08

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux内核蓝牙存在安全漏洞,该漏洞源于实现使用A2MP CID处理L2CAP数据包的方式。攻击者可利用这个漏洞使系统崩溃,从而导致拒绝服务,或者通过发送一个特制的L2CAP包潜在地在系统上执行任意代码。

0%
当前有14条漏洞利用/PoC
当前有5条受影响产品信息