MyLittleAdmin 输入验证错误漏洞 CVE-2020-13166 CNNVD-202005-972

7.5 AV AC AU C I A
发布: 2020-05-19
修订: 2020-05-22

MyLittleAdmin 3.8版本中的管理工具存在安全漏洞,该漏洞源于对于所有的用户安装,程序使用了相同的硬编码machineKey。远程攻击者可执行任意代码。

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息