Perl和Gentoo 安全漏洞 CVE-2020-14392 CNNVD-202009-861

2.1 AV AC AU C I A
发布: 2020-09-16
修订: 2020-09-28

Perl是Perl社区的一款通用、解释型、动态的跨平台编程语言。Gentoo是Gentoo基金会的一套开源的Linux系统。 Gentoo Linux 1.643.0 版本之前存在安全漏洞,该漏洞源于Perl模块DBI中,攻击者可利用该漏洞导致拒绝服务。

0%
暂无可用Exp或PoC
当前有6条受影响产品信息