Google TensorFlow tensorflow-lite 缓冲区错误漏洞 CVE-2020-15207 CNNVD-202009-1613

6.8 AV AC AU C I A
发布: 2020-09-25
修订: 2020-10-29

Google TensorFlow是美国谷歌(Google)公司的一套用于机器学习的端到端开源平台。 Google TensorFlow tensorflow-lite 1.15.4之前版本, 2.0.3版本, 2.1.2版本, 2.2.1版本,2.3.1版本中存在缓冲区错误漏洞,该漏洞允许攻击者进行超范围的访问数据,从而导致数据泄露和损坏。

0%
暂无可用Exp或PoC
当前有5条受影响产品信息