Facebook Hermes 安全漏洞 CVE-2020-1911 CNNVD-202009-284

6.8 AV AC AU C I A
发布: 2020-09-04
修订: 2020-09-11

Facebook Hermes 之前版本存在安全漏洞,该漏洞允许攻击者通过特制的JavaScript执行任意代码。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息