gifsicle 安全漏洞 CVE-2020-19752 CNNVD-202109-337

5.0 AV AC AU C I A
发布: 2021-09-07
修订: 2021-12-02

gifsicle是Gifsicle 处理 GIF 图像文件。 gifsicle 1.92版本存在安全漏洞,该漏洞源于软件中的find_color_or_error函数包含一个空指针解引用。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息