AlienVault Ossim 安全漏洞 CVE-2020-22650 CNNVD-202107-1286

5.0 AV AC AU C I A
发布: 2021-07-19
修订: 2021-07-29

AlienVault Ossim是一个开源安全信息和事件管理(SIEM)。 AlienVault Ossim v5 存在安全漏洞,攻击者可以通过大量告警事件触发系统崩溃导致拒绝服务。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息