Bento4 安全漏洞 CVE-2020-23331 CNNVD-202108-1604

5.0 AV AC AU C I A
发布: 2021-08-17
修订: 2021-08-25

Bento4是一款用于读写MP4文件的开源的C++库。 Bento4中存在安全漏洞,该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息