Yaws web server 代码问题漏洞 CVE-2020-24379 CNNVD-202009-501

6.8 AV AC AU C I A
发布: 2020-09-09
修订: 2020-10-17

Yaws是一款使用Erlang语言编写的Web服务器. Yaws web server 1.81版本至2.0.7版本中WebDAV存在代码问题漏洞。该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息