Best Support System 跨站脚本漏洞 CVE-2020-24963 CNNVD-202009-302

3.5 AV AC AU C I A
发布: 2020-09-04
修订: 2020-09-11

Best Support System 3.0.4版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息