Noise-Java 安全漏洞 CVE-2020-25021 CNNVD-202009-288

7.5 AV AC AU C I A
发布: 2020-09-04
修订: 2020-09-09

Noise-Java 在2020-08-27之前的版本ChaChaPolyCipherState.encryptWithAd()中存在安全漏洞,该漏洞允许越界访问。

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息