Linux kernel 安全漏洞 CVE-2020-25656 CNNVD-202010-730

1.9 AV AC AU C I A
发布: 2020-12-02
修订: 2020-12-18

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 存在安全漏洞,该漏洞源于vt_do_kdgkb_ioctl()。攻击者可利用该漏洞强制使用释放的内存区域,以触发拒绝服务,并可能运行代码。

0%
暂无可用Exp或PoC
当前有5条受影响产品信息