Flowerfire Sawmill弱密码加密漏洞 CVE-2000-0589 CNNVD-200006-104

7.5 AV AC AU C I A
发布: 2000-06-26
修订: 2013-07-30

SawMill 5.0.21版本使用弱加密存储密码。攻击者可以轻松破解密码并修改SawMill配置。

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息