overtheledger.txt...

- AV AC AU C I A
发布: 2007-03-20
修订: 2022-04-29

LedgerSMB versions below 1.1.10 and SQL-Ledger versions below 2.6.27 suffer from arbitrary code execution flaws. SQL-Ledger also suffers from an authentication bypass vulnerability. Details provided.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息