php520.txt...

- AV AC AU C I A
发布: 2006-12-11
修订: 2022-04-29

PHP 5.2.0 suffers from a bypass vulnerability in session.save_path safe_mode and open_basedir.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息