MollensoftFTPServer3.5.2.txt...

- AV AC AU C I A
发布: 2003-06-11
修订: 2022-04-29

Mollensoft Hyperion FTP Server version 3.5.2 is vulnerable to multiple buffer overflows that affect the cwd, mkd, rmd, stat, and nlst commands. Use of the overflows allow a remote attacker to cause a denial of service and there is the possibility of arbitrary code execution.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息