fetchmail.6.1.3.txt...

- AV AC AU C I A
发布: 2002-12-14
修订: 2022-04-29

A heap overflow has been found in Fetchmail v6.1.3 and below which allows remote attackers to execute code with the privileges of the user running fetchmail on Linux. It is a denial of service vulnerability on BSD. Fixed in v6.2.0.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息