Mozilla Firefox 跨站脚本漏洞 CVE-2020-26951 CNNVD-202011-1504 CNVD-2020-65141

4.3 AV AC AU C I A
发布: 2020-12-09
修订: 2020-12-09

Mozilla Firefox是美国Mozilla基金会的一款开源Web浏览器。 FireFox 存在跨站脚本漏洞,该漏洞源于SVG代码中的解析和事件加载不匹配可能导致加载事件被触发,即使在清除之后也是如此。 已经能够利用特权内部页面中的XSS漏洞的攻击者可能已经使用此攻击来绕过我们的内置消毒器。

0%
当前有15条漏洞利用/PoC
当前有3条受影响产品信息