Linux kernel 安全漏洞 CVE-2020-27194 CNNVD-202010-742 CNVD-2020-61000

2.1 AV AC AU C I A
发布: 2020-10-16
修订: 2020-10-30

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.8.15之前版本存在安全漏洞,该漏洞源于scalar32_min_max_or in kernel/bpf/verifier.c 使用64位值时错误地处理了边界跟踪。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息