Linux kernel 安全漏洞 CVE-2020-29660

2.1 AV AC AU C I A
发布: 2020-12-09
修订: 2020-12-18

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel through 5.9.13 存在安全漏洞,该漏洞源于tty子系统中发现了一个锁定不一致问题。驱动tty tty io.c和驱动tty tty jobctrl.c可能允许对TIOCGSID,即CID-c8bcd9c5be24进行无读后攻击。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息