Directory traversal vulnerability in... CVE-2020-36051

5.0 AV AC AU C I A
发布: 2021-01-05
修订: 2021-01-08

Directory traversal vulnerability in page_edit.php in MiniCMS V1.10 allows remote attackers to read arbitrary files via the state parameter.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息